Vos problèmes

Tout ce qui concerne la règlementation ou encore les modifications et nouveauté du forum.
jmenan
Très curieux
Messages : 26
Enregistré le : jeu. 7 sept. 2017 16:28
Véhicule : Peugeot

Hello

j'ai l'impression que mes MP ne sont pas envoyés car il reste dans "Boite d'envoi" et non dans message envoyé... et j'ai jamais de réponses :(

est ce normal ? il y a t'il une option à activé ?

Merci d'avance
Avatar du membre
Toinou60
Pilote Passionné
Messages : 241
Enregistré le : mar. 1 mai 2018 00:04
Véhicule : 308GT
Localisation : Oise (60)

Ton mp reste en boîte d'envois tant que la personne n'a pas lu ton message, donc ça signifie que la personne a qui tu as envoyé ce mp ne se connecte plus, à sa boîte mp pleine, ou bien ne veux pas lire ton mp :hehe:

Une fois lu, ton mp passe en "message envoyé"

Regarde la date de sa dernière connection sur son profil ;)
jmenan
Très curieux
Messages : 26
Enregistré le : jeu. 7 sept. 2017 16:28
Véhicule : Peugeot

Merci de l'information ;)

j'avais comme un doute car dans mes clients mail la "boite d'envoie" correspond au mail que je n'ai pas réussi à envoyer.

Bon c'est que la personne a pas lu mon message :D
brindacier
Apprenti Pilote
Messages : 84
Enregistré le : mar. 13 oct. 2015 23:16
Véhicule : 308GTi

Bonjour ,
J'ai toujours de gros problèmes d'accès au site et ce malgré les interventions techniques du mois dernier.
La navigation entre les sujets ou l'affichage des messages est très long.
Suis-je le seul ? :snif:
Avatar du membre
derff
Modérateur
Messages : 566
Enregistré le : jeu. 2 juil. 2020 19:41
Véhicule : 308GTi
Localisation : Lyon

Salut
Non, tu n’es malheureusement pas le seul
On attend une intervention de Joris qui est le seul à pouvoir réparer le problème
Mais il semblerait que ce soit plus compliqué que prévu vu que c’est déjà pas réglé
Mais ça va pas tarder 🤞
308 GTI 270 noir perla nera
Stage 1
Suppression silencieux intermédiaire
Filtre à air sport (Green)
Ajout kit LED habitacle
Décromage calandre en noir brillant
Désiglage arrière sauf Lion passé en noir
brindacier
Apprenti Pilote
Messages : 84
Enregistré le : mar. 13 oct. 2015 23:16
Véhicule : 308GTi

OK , je vais suivre ça avec intérêt . :amen:
Avatar du membre
JBaye
Modérateur
Messages : 721
Enregistré le : dim. 20 janv. 2019 16:20
Véhicule : 308GTi
Localisation : Bretagne
Contact :

brindacier a écrit : mar. 15 mars 2022 18:30 OK , je vais suivre ça avec intérêt . :amen:
Salut,

Après des semaines de lenteurs, la source du problème a été identifiée et a demandé un peu de temps de correction.
Nous avons retrouvé un fonctionnement fluide du Forum.

L 'origine du problème est lié au système mis en place pour lutter contre les messages indésirables et liens inappropriés.

Désolé pour ces semaines de "galère". Cela ne devrait plus se produire à présent.
2022 - 308 PSE - Gris Selenium :]
2019 - 308 GTi - Coupe Franche
2016 - 308 GT - Bleu Magnetic
Avatar du membre
Rom1
Pilote Amateur
Messages : 154
Enregistré le : lun. 26 juil. 2021 20:37
Localisation : Saint Malo

:super: :super: :super:
crystalseb42
Apprenti Pilote
Messages : 60
Enregistré le : dim. 13 déc. 2020 10:32
Véhicule : 308GT

En tout cas, là sa fonctionne nickel!
Merci!!!!
brindacier
Apprenti Pilote
Messages : 84
Enregistré le : mar. 13 oct. 2015 23:16
Véhicule : 308GTi

Cool , et merci pour les explications :hello:
Répondre